Simulateur de prélèvement forfaitaire libératoire pour micro-entrepreneur

2
2848

1. Simulateur de versement libératoire pour Excel — Mise à jour 2018

simulateur excel de versement libératoire pour micro-entrepreneur

Download Now

2. Simulateur de versement libératoire pour Open Office — Mise à jour 2018

simulateur open office de prélèvement libératoire pour micro-entrepreneurs

Download Now

3. Notice d’utilisation du simulateur

impri­mer

Download Now

2 COMMENTAIRES

  1. Le cal­cul des tranches d’impôt est faux.
    Feuil “Calculs”
    C10 =SI(B9>27086;B9-27086;0)
    D10 =(B10-C10)*14%
    C11 =SI(B9>72617;B9-72617;0)
    D11 =(B11C11)*30%
    C12 =SI(B9>153783;B9-153783;0)
    D12 =(B12C12)*41%

LAISSER UN COMMENTAIRE