1. Simulateur de versement libératoire pour Excel - Mise à jour 2018

2. Simulateur de versement libératoire pour Open Office - Mise à jour 2018

3. Notice d'utilisation du simulateur

Partager sur facebook
Facebook
Partager sur google
Google+
Partager sur twitter
Twitter
Partager sur linkedin
LinkedIn
Partager sur pinterest
Pinterest

Cet article a 2 commentaires

  1. Hicham BARHOUMI

    Le calcul des tranches d’impôt est faux.
    Feuil « Calculs »
    C10 =SI(B9>27086;B9-27086;0)
    D10 =(B10-C10)*14%
    C11 =SI(B9>72617;B9-72617;0)
    D11 =(B11 – C11)*30%
    C12 =SI(B9>153783;B9-153783;0)
    D12 =(B12 – C12)*41%

Laisser un commentaire